Exchange SP2 yüklerken IIS 6 WMI Compatibility hatası

Exchange SP2 yüklerken IIS 6 WMI Compatibility hatası alıyorsanız yapmanız gerekenler.

1. Server Manager’den Roles’a gelin
2. Web Server IIS bölümünde Add Role Services’e tıklayın

3. Açılan pencereden, IIS 6 WMI Compatibility bölümünü bulup işaretleyip, Install’a basın.

Bir Cevap Yazın

E-posta hesabınız yayımlanmayacak. Gerekli alanlar * ile işaretlenmişlerdir